Search:

Type: Posts; User: derekmorton

Page 1 of 20 1 2 3 4

Search: Search took 0.04 seconds.

  1. Replies
    6
    Views
    388

    The log file and the track file are not from the...

    The log file and the track file are not from the same route.
    We cannot help you.
  2. Replies
    37
    Views
    2,871

    And if you want any help, we need a log file!

    And if you want any help, we need a log file!
  3. >Somewhat related to this issue is that the...

    >Somewhat related to this issue is that the advanced adhesion model continues to be tied heavily to frame rates

    Not tied heavily, is IS coded to only update on the refresh rate. It needs is own...
  4. Replies
    2
    Views
    123

    You can't see anything on the lineside at 300kph.

    You can't see anything on the lineside at 300kph.
  5. Replies
    37
    Views
    2,871

    As we have said before, if you get an error...

    As we have said before, if you get an error reloading a save, that is bad luck, nothing can be done.

    So lets start again.

    Do you have a log file for a fresh activity?
  6. Replies
    37
    Views
    2,871

    And there is nothing in the log. Have you tried...

    And there is nothing in the log.
    Have you tried any other route?
  7. Replies
    11
    Views
    593

    >Open Rails "TRAINSET" folder. This does not...

    >Open Rails "TRAINSET" folder.

    This does not mean trainset folder under Open Rails, it means the old microsoft trainset folder.
    My main trainset folder is on my D drive, and my trainsimulations...
  8. Replies
    11
    Views
    498

    Yes, they are here ...

    Yes, they are here

    https://en.wikipedia.org/wiki/Well_car
  9. Replies
    11
    Views
    498

    Yes, some old sli 5 pack units have 53' on top. ...

    Yes, some old sli 5 pack units have 53' on top.

    SLI_BNSF_DOMESTIC_INTERMODAL
  10. Replies
    3
    Views
    253

    You would need to detail the rolling stock that...

    You would need to detail the rolling stock that you are using?
    The brake settings that you are using?
    Do you understand westinghouse brakes?
  11. Replies
    5
    Views
    477

    Have a look at one that is already made up.

    Have a look at one that is already made up.
  12. Replies
    11
    Views
    681

    The cab is the same as default - dash9? The...

    The cab is the same as default - dash9?

    The cvf file is not mentioned in the eng file?
  13. Replies
    11
    Views
    681

    reply, go advanced, manage attachments, You...

    reply,
    go advanced,
    manage attachments,

    You will have to zip the files to attach them.
  14. Replies
    11
    Views
    681

    Why don't you attach the file that you have...

    Why don't you attach the file that you have changed, we may pick up what you have done wrong.
  15. If you attach the log file we may be able to...

    If you attach the log file we may be able to assist?
  16. Replies
    5
    Views
    919

    >TS_CN_INTERMODAL That is not an ATW set. The...

    >TS_CN_INTERMODAL

    That is not an ATW set.
    The ts on the front tells you its from TrainSimulations.
  17. Ged's utility sms_checker is very helpful with...

    Ged's utility sms_checker is very helpful with problems like this

    https://www.trainsim.com/vbts/tslib.php?do=copyright&fid=36945
  18. You are unlikely to get automatic corrections. ...

    You are unlikely to get automatic corrections.

    I use a program called jedit.

    http://jedit.org/index.php?page%3Ddownload
  19. Replies
    13
    Views
    1,679

    https://msts.steam4me.net/tutorials/installing_mst...

    https://msts.steam4me.net/tutorials/installing_msts_win10.html
  20. Replies
    10
    Views
    1,220

    To attach a file:- hit reply, go advanced,...

    To attach a file:-

    hit reply,
    go advanced,
    manage attachments,
    drop your file,
  21. In a package of "SLI_NS_HERITAGE_GE_LOCOS" by...

    In a package of "SLI_NS_HERITAGE_GE_LOCOS" by SLI/trainsimulations.

    I can't find the package on their site today, you could try the wayback machine.
  22. Replies
    37
    Views
    2,871

    >I didn't know if others had this issue and if...

    >I didn't know if others had this issue and if there was a quick fix for it or workaround

    The fix for 1.3 is to go to 1.4.
  23. Replies
    10
    Views
    1,220

    >you must zip up the listed ENG file and post it...

    >you must zip up the listed ENG file and post it to the forum

    It is unclear what the line numbers are?
    You would need to attach the file so that we may load it into an editor.
  24. Replies
    10
    Views
    1,220

    Is this error in MSTS or OR?

    Is this error in MSTS or OR?
  25. Replies
    37
    Views
    2,871

    Hi Will, I have never had that problem. Have...

    Hi Will,

    I have never had that problem.
    Have you changed OR versions before the restore?
Results 1 to 25 of 500
Page 1 of 20 1 2 3 4
-->