Results 1 to 3 of 3

Thread: TTBNSF and TTCSXT missing 2 wag files.

  1. #1
    hd194512 Guest

    Default TTBNSF and TTCSXT missing 2 wag files.

    HI all.
    I downloaded both of these files and installed in trainset. I made up a consist and ran it on PO&N8 with no problems. I noticed when i was checking wagons in conbuilder i was missing unit2-E3 and unit3-D3. I opened both files and could not find the wag files for them. I re-downloaded them from the library and unzipped and still could not find them. could someone confirm this or tell me what i am doing wrong. thanks paul:D:D







    Pentium 4 2.26 GHz w/512k Cache, 533 MHz FSB, 1.0GB DDR System memory. 80GB ATA/100 (7200RPM) HD. GeFORCE FX 5200AGP 128MB DDR Graphics card

  2. #2
    Join Date
    Nov 1999
    Location
    NJ.
    Posts
    598

    Default RE: TTBNSF and TTCSXT missing 2 wag files.

    Hi

    The missing 2 wagons (unit2-E3 and unit3-D3) are duplicates of unit4-C3, since there are NO stacks on them. Just use C3 in their place.

    Ted

  3. #3
    hd194512 Guest

    Default RE: TTBNSF and TTCSXT missing 2 wag files.

    Hi Ted.
    Thanks for your reply. Since i don't know what i'm doing most of the time i thought i would ask just in case. thanks again paul:D:D





    Pentium 4 2.26 GHz w/512k Cache, 533 MHz FSB, 1.0GB DDR System memory. 80GB ATA/100 (7200RPM) HD. GeFORCE FX 5200AGP 128MB DDR Graphics card

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •