Results 1 to 1 of 1

Thread: Trying to Creat a New Route Template?

  1. #1
    Join Date
    Aug 2007
    Delmont, PA USA

    Question Trying to Creat a New Route Template?

    Never mind - I just moved the BIN file to kuju/railsimulatorus/templateroutes and it worked. Don't know why Blupeint insisted on using a new folder under Assets.

    I have capitulated and decided to return to the very first thing I tried with RS, create a local route. The series of pictures show what I did beginning with the Export of the Blueprint. Then showing it in the Assets/Templateroutes folder. Finally showing that it does not appear in the New Routes area in the Game.

    Can't see why it does not showup?
    Attached Images Attached Images
    Last edited by boleyd; 07-30-2009 at 08:55 AM.
    Regards - Dick
    i5 2500K$ 4.2ghz, GTX 750 2gb, 8gb of SkillFULL memory, A 700 watt power thingy, lots of cables
    Program to take screenie weenys from da puter. Bro, Dude, Man operator Murysville,Pa.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts