Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: Missin terrain in New L&PS

  1. #11

    Default

    Hi Wayne !

    I took notice but could not figure out how to apply V with F7 nor F9 when in the Route Editor !

    Removing the 5 *_f.raw files worked.

    I have asked in the ET forum when you will release this update to the L&PS, being mentioned. So far no reply.

    LPS-TERRAIN-FIXED.jpg
    Click on the image to enlarge.

  2. #12
    Join Date
    Jun 2002
    Location
    BC, Canada
    Posts
    633

    Default

    Quote Originally Posted by OTTODAD View Post
    I have asked in the ET forum when you will release this update to the L&PS, being mentioned. So far no reply.
    There is no 'when' in the route builder's vocabulary - you know that :-)

    As to the V key, its time to reread section 3.11.2 of the Michael Vone bible.

    Hopefully the OP will have some success with this fix.

  3. #13

    Default

    Quote Originally Posted by wacampbell View Post
    As to the V key, its time to reread section 3.11.2 of the Michael Vone bible.
    Good grief, it has been a long time since I did some creative work using the Route Editor.

    It is on page 192 of Michael's Guide to Route Building, but is rather limited as transparent terrain patches can not be rotated !

  4. #14
    Join Date
    Jun 2009
    Location
    Oshawa ON
    Posts
    1,674

    Default

    That is what I appreciate about this forum, solutions to everyday problems.

    I have followed Mr. Campbell's direction and will do a test as soon as I can. This is a great route and finely detailed, perfect for OR.

    Thank you all for the submissions.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
-->