Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: The longer i make my train the more the cars fade to being completely white.

  1. #11
    Join Date
    Nov 1999
    Location
    Huntsville, AL
    Posts
    4,741

    Default

    Quote Originally Posted by chilla View Post
    I figured it out guys thanks for all the help I really appreciate it.

    You want to share what was wrong so that others can learn from your experience. That is the purpose of this forum.
    Charles

  2. #12
    Join Date
    Nov 2005
    Location
    Florida
    Posts
    560

    Default

    Never actually figured it out I have two hard drives on my computer so I pulled what was already installed on the old hard drive over to the newer hard drive and that solved my problem.

  3. #13
    Join Date
    Feb 2013
    Location
    known universe
    Posts
    2,444

    Default

    Quote Originally Posted by chilla View Post
    Never actually figured it out I have two hard drives on my computer so I pulled what was already installed on the old hard drive over to the newer hard drive and that solved my problem.
    So...you never bothered ( or had the curiousity ) to compare what was on the old hard drive to the newer hard drive so you could teach yourself what the differences were, thus ... in all probability, leading to the answer to your question...sigh.
    Cheers, Gerry
    It's my railroad and I'll do what I want! Historically accurate attitude of US Railroad Barons.
    Forever, ridin' drag in railroad knowledge.


  4. #14
    Join Date
    Nov 2005
    Location
    Florida
    Posts
    560

    Default

    No I will probably try it again sometime when I don't have my kids and wife driving me insane for right now it's a quick fix but I do want to know what was the problem.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
-->