Results 1 to 4 of 4

Thread: Route LGE

  1. #1

    Default Route LGE

    Bonjour à tous mon problème est le suivant sur la route LGE-V4 au départ de la ligne PARIS-EST en bout de quai il y a un feu qui est toujours au rouge mais qui ne passe jamais au vert et qui de ce fait bloque systématiquement mon train pourriez-vous m'aider à résoudre ce problème par avance un grand à tous merci bonne fin de journée
    Thierry

    Hello everyone, my problem is the following on the LGE-V4 road from the PARIS-EST line at the end of the platform there is a light which is always red but which never turns green and which therefore systematically blocks my train could you help me to solve this problem in advance a big thank you to all good end of the day
    Thierry

  2. #2
    Join Date
    Oct 2008
    Location
    Lubec ME USA
    Posts
    572

    Default

    Bonjour Thierry,

    Did you try the TAB key to get permission to pass the signal?

    Are you running MSTS or Open Rails? In Open Rails you could use manual mode (control + M) to pass the signal.

  3. #3

    Default Itinéraire LGE

    Bonjour Jonpd,
    Je me suis servi de la touche TAB plusieurs fois sans succès ( depuis un certain temps )
    Je viens d'utiliser les touches ( control+M ) sans résultat non plus
    J'utilise une des premières version MSTS ( 2006 ) j'ai été obligé d'installer Open Rails
    car la version ( 2006) fonctionnait sur Windows XP et 7 mais pas sur 10
    Je vous souhaite une bonne journée
    Thierry

    Hello Jonpd,
    I used the TAB key several times without success (for some time)
    I just used the keys ( control+M ) without result either
    I use one of the first MSTS versions (2006) I had to install Open Rails
    because the version (2006) worked on Windows XP and 7 but not on 10
    I wish you a good day
    Thierry

  4. #4

    Default

    Hello Jonpd,
    I used the TAB key several times without success (for a while
    ) used the keys ( control+M ) without result either
    I use one of the first versions of MSTS (2006) I had to install Open Rails
    because the version (2006) worked on Windows XP and 7 but not on 10
    I wish you a good day
    Thierry

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •